z nami ogrzewanie to oszczędzanie

  • pl
  • en
  • ru
  • ua
  • de
  • fr
  • lt
  • ro
  • hr
Facebook Twitter Facebook

Forum

Forum o ogrzewaniu: Nie mogę naładować bufora

Autor
Data dodania
Treść postu
benek

Ilość postów: 2

31.10.2020
13:26
Witam, mam wasz kocioł zgazowujący Sigma, generalnie mogę go polecić ale mam problem z buforem, wolno się ładuje, pompa podająca na instalację pracuje cały czas i wyciąga wodę z bufora zanim się zagrzeje, przez to wolno nagrzewa się i bufor i grzejniki. Czy można to jakoś zrobić żeby obieg bufora otwierał się po naładowaniu bufora ? Myślałem że to robi ten zawór laddomat ale chyba nie. Prośba o pomoc
Witam, mam wasz kocioł zgazowujący Sigma, generalnie mogę go polecić ale mam problem z buforem, wolno się ładuje, pompa podająca na instalację pracuje cały czas i wyciąga wodę z bufora zanim się zagrzeje, przez to wolno nagrzewa się i bufor i grzejniki. Czy można to jakoś zrobić żeby obieg bufora otwierał się po naładowaniu bufora ? Myślałem że to robi ten zawór laddomat ale chyba nie.

Prośba o pomoc
moderator

Ilość postów: 18

17.11.2020
09:47
Witam, na pompie ładującej do instalacji c.o najlepiej zamontować termostat, tak aby można było nią sterować. Najkorzystniej byłoby dodać do Pana sterowanie moduł rozszerzający UMS4 ładowania bufora. Bardzo dobrze działa.
Witam, na pompie ładującej do instalacji c.o najlepiej zamontować termostat, tak aby można było nią sterować. Najkorzystniej byłoby dodać do Pana sterowanie moduł rozszerzający UMS4 ładowania bufora. Bardzo dobrze działa.
  • Aby dodać odpowiedź, musisz być zalogowany

Korzystając z naszej strony wyrażasz zgodę na używanie plików cookies zgodnie z aktualnymi ustawieniami Twojej przeglądarki.

Zamknij